Internet Explolor 7.0 이하 버전에서는 홈페이지가 정상적으로 작동안될수도 있습니다.

 

Internet Explolor 8.0 이상 버전으로 업데이트하셔야 정상적으로 홈페이지를 사용하실 수 있습니다.

 

아래에 있는 업데이트 사이트(마이크로 소프트 정식사이트입니다.) 를 이용하셔서 업데이트 하시기 바랍니다.

 

 

 

Internet Explolor 업데이트 사이트로 가기(영문)